Puny(de)code 1.0.0 RC 1

Paketname
Puny(de)code
Version
1.0.0 RC 1
Veröffentlichungsdatum
Voraussetzungen
  • com.woltlab.wcf >= 3.0.0 RC 1
  • de.softcreatr.wsc.punycodebase >= 1.0.0 RC 1
Inkompatibilitäten
  • com.woltlab.wcf >= 3.1.0 Alpha 1

Sie müssen die Lizenzbestimmungen dieser Version akzeptieren bevor Sie das Paket herunterladen können.

All rights reserved